FORScan Lite - для Форд, Мазда

FORScan Lite - для Форд, Мазда

От Aleksei Savin

  • Категория: Utilities
  • Дата релиза: 2014-11-02
  • Текeofя версия: 1.4.4
  • Возрастной ценз: 4+
  • Размер файла: 61.28 MB
  • Разработчик: Aleksei Savin
  • Совместимость: Требования iOS 7.0 или новее.
Балов: 3
3
C 84 Рейтинг

Описание

Приложение FORScan Lite было разработано специально для компьютерной диагностики автомобилей Ford, Mazda, Lincoln и Mercury. Требования: - ELM327 WiFi или другой ELM327-совместимый адаптер, или Kiwi 3 BLE - Автомобили, отличные от Ford, Mazda, Lincoln, Mercury не поддерживаются Основные возможности: - Анализ конфигурации бортовой сети подключенного автомобиля - Чтение и сброс ошибок DTC для всех модулей - Чтение данных сенсоров и других параметров (PIDs) во всех модулях - Выполнение тестов Внимание: - это приложение может не работать или работать неправильно в случае использования некачественного адаптера - сервисные функции и функции конфигурирования и программирования в FORScan Lite отсутствуют.

Скриншоты

Отзывы

  • После обновления НЕ РАБОТАЕТ

    1
    От Koril986
    Купил платное приложение, работало хорошо, но после обновления приложение перестало связываться с автомобилем. Исправьте ошибку или скажите что нужно делать!?
  • Alex

    4
    От Мусафар
    Пока все работает, разбираемся..
  • Разработчики тунеядцы

    1
    От Bobik ryazansky
    Всё равно после обновления не работает на ios 7. Разберитесь там уже, мракобесы!
  • На мондео работает

    5
    От Pappettmasta
    Все заработало, пока программа развивается, за это ставлю пять.
  • Не работает после обновления ios12

    3
    От Andrey nissan juke
    После обновления iPhone до ios12 перестала работать, не соединяется с машиной.
  • ППП

    5
    От Anton20/90
    Добавьте тест подогревателя у фордов
  • Испортили прогу

    2
    От Горе игрок
    До этого юзал, в один момент перестало работать. Единственное нормальное приложение. Было. Не покупайте.
  • Только wifi

    1
    От Amegared
    Конектиться только через вай фай! Внимание ! Почему это в названии нельзя написать сразу ? Другой елм буду теперь заказывать. Капец.
  • Требует оригинальный ELM

    1
    От PoKeMoNDS
    Раньше работала на любой елмке, сейчас требует какой-то «оригинальный elm”! Помойка в общем!
  • iOS 11 не работает

    1
    От systimax
    Не может соединиться.

Коментарии

keyboard_arrow_up